PHP CLI Dockerfile

FROM php:7.2.5-cli-alpine3.7

CMD ["php", "--version"]